Laravel 419 Error When enable mod_headers for apache

Posted In Laravel
  • surandra-parmar 5 months ago
    When enable mod_headers for apache , Laravel gives 419 error (Sorry, your session has expired. ) for all POST requests only.When we disable mod_headers everything works properly. I need mod_headers to set headers in .htacccess file. How to fix it ?
    
    

    When enable mod_headers for apache , Laravel gives 419 error (Sorry, your session has expired. ) for all POST requests only.When we disable mod_headers everything works properly. I need mod_headers to set headers in .htacccess file. How to fix it ?

  • sunny-yadav-1 3 months ago
    This is offical site,now search this application [apk showbox](https://getshowbox.com) this is free and useful app.

    This is offical site,now search this application apk showbox this is free and useful app.

Please login or signup to leave a response.

Login

or Sign Up

Sign Up

or Login
×
Want to create your own SAAS?

I can teach you to create your own Software as a Service. Click here to learn more!

Visit SAAS Adventure!